<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Maditude Adjustment: I’ve Heard of Hibernation, But This Is Ridiculous | The Lawrentian</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lawrentian.com/wordpress/xmlrpc.php" />

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="The Lawrentian &raquo; Feed" href="http://www.lawrentian.com/feed" />
<link rel="alternate" type="application/rss+xml" title="The Lawrentian &raquo; Comments Feed" href="http://www.lawrentian.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Lawrentian &raquo; Maditude Adjustment: I’ve Heard of Hibernation, But This Is Ridiculous Comments Feed" href="http://www.lawrentian.com/archives/1009386/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lawrentian.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.lawrentian.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.lawrentian.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dw_focus_template-css'  href='http://www.lawrentian.com/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://www.lawrentian.com/wp-content/themes/dw-focus/assets/css/dw-focus-responsive.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.lawrentian.com/wp-content/themes/dw-focus/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://www.lawrentian.com/wp-content/themes/dw-focus/assets/css/print.css?ver=4.5.3' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://www.lawrentian.com/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lawrentian.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lawrentian.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lawrentian.com/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.lawrentian.com/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.lawrentian.com/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.lawrentian.com\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lawrentian.com/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.lawrentian.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://www.lawrentian.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lawrentian.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lawrentian.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gargoyles' href='http://www.lawrentian.com/archives/1009383' />
<link rel='next' title='Seniority Report: The Times They  Are A-Changin’' href='http://www.lawrentian.com/archives/1009389' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="http://www.lawrentian.com/archives/1009386" />
<link rel='shortlink' href='http://www.lawrentian.com/?p=1009386' />
<link rel="alternate" type="application/json+oembed" href="http://www.lawrentian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lawrentian.com%2Farchives%2F1009386" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lawrentian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lawrentian.com%2Farchives%2F1009386&#038;format=xml" />
		<!--[if lt IE 9]>
			<script src="http://www.lawrentian.com/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
		<![endif]-->
		<style type="text/css">
		.top-news.loading .load
		{
  			display: none;
		}
/*		.dropdown-toggle.loading .read {
			display: none;
		}*/
				.site-header #branding a {
			background-image: url(http://lawrentian.lawrence.edu/wp-content/uploads/2015/03/10997116_10203894242256166_245677436_n.jpg);
		}
		
				#colophon.dark #site-info .small-logo {
			background-image: url(http://lawrentian.lawrence.edu/wp-content/uploads/2015/03/Lawrentian-x-sm-b.jpg);
		}

		@media ( max-width: 979px ) {
			.wrap-navigation .small-logo {
				background-image: url(http://lawrentian.lawrence.edu/wp-content/uploads/2015/03/Lawrentian-x-sm-b.jpg);
			}
		}
		
				body.error404 {
			background-image: url(http://lawrentian.lawrence.edu/wp-content/uploads/2015/03/Lawrentian-920x200.jpg);
		}
		
				a:hover,
		.navbar .nav .current_page_item > a, 
		.navbar .nav .current-menu-item > a, 
		.navbar .nav .current-post-ancestor > a, 
		.navbar .nav .current-menu-parent > a, 
		.navbar .nav .current-menu-ancestor > a,

		.navbar .nav li a:hover, 
		.navbar .nav li a:active, 
		.navbar .nav li a:focus,

		.archive .content-inner .entry-meta a:hover,

		.desktop .top-news .dropdown-menu a:hover, 
		.desktop .top-news .dropdown-menu a:active, 
		.desktop .top-news .dropdown-menu a:focus,

		.home .site-content .content-inner .entry-meta a:hover {
			color: #003d6a;
		}

		.desktop .top-news .entry-meta,
		.news-slider .carousel .carousel-inner .entry-category,
		.nav-tabs>.active>a, .nav-tabs>.active>a:hover,
		.single .site-content>.hentry .post-categories li {
			background: #003d6a !important   ;
		}

		.news-slider .carousel-list .other-entry li.active {
			border-left-color: #003d6a;
		}

		.nav-tabs>.active>a:before, .nav-tabs>.active>a:hover:before {
			border-top-color: #003d6a;
		}
		
		.archive .post-layout a.active,
		.pagination ul>li .current,
		.btn-primary:hover {
			background: #003d6a;
			border-color: #003d6a !important;
		}

		body.error404 .entry-content h2 {
			color: #003d6a;
		}
		

			</style>
	<link rel="shortcut icon" href="http://www.lawrentian.com/wp-content/themes/dw-focus/assets/img/favicon.ico">		<!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Maditude Adjustment: I’ve Heard of Hibernation, But This Is Ridiculous"/>
		<meta property="og:description" content="" />
		<meta property="og:url" content="http://www.lawrentian.com/archives/1009386"/>
					<meta property="og:type" content="article"
	/>
	<meta property="og:site_name" content="The Lawrentian"/>
	<!-- End Open Graph Meta Tags !-->

	<meta property="og:site_name" content="The Lawrentian" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="425776784169043" />
<meta property="og:url" content="http://www.lawrentian.com/archives/1009386" />
<meta property="og:title" content="Maditude Adjustment: I’ve Heard of Hibernation, But This Is Ridiculous" />
<meta property="og:description" content="These sunny days aren’t fooling me. I know the day I return to campus after break, this campus will be buried in snow and ice. I never knew how much winter could suck until I moved to Wisconsin. It’s not just the temperatures, which I admit are brutal on my Californian sensibilities, but the way&hellip;" />
<meta property="article:published_time" content="2016-11-12T05:13:44+00:00" />
<meta property="article:modified_time" content="2016-11-12T05:13:54+00:00" />
<meta property="article:author" content="http://www.lawrentian.com/archives/author/garciae" />
<meta property="article:section" content="Variety" />
<meta property="article:tag" content="but" />
<meta property="article:tag" content="heard" />
<meta property="article:tag" content="hibernation" />
<meta property="article:tag" content="is" />
<meta property="article:tag" content="ive" />
<meta property="article:tag" content="maditude adjustment" />
<meta property="article:tag" content="of" />
<meta property="article:tag" content="ridiculous" />
<meta property="article:tag" content="this" />

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="425776784169043"/>
<meta property="og:site_name" content="The Lawrentian"/>
<meta property="og:image" content="http://www.lawrentian.com/wp-content/uploads/2016/04/Lawrentian-Thumbnail3.png"/>
<meta property="og:image" content="http://www.lawrentian.com/wp-content/uploads/2016/03/Lawrentian-Fleece-Design-131x130.png"/>
<!-- // end wpfbogp -->
<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-30598673-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>
<body class="single single-post postid-1009386 single-format-standard desktop  not-login right-sidebar group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://www.lawrentian.com/" title="The Lawrentian" rel="home">
		                		The Lawrentian		                	</a>
		                </h1>
		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news lastest">
		            	<i class="fa fa-spinner fa-spin" style="font-size: 30px; display:none;"></i>
				    			<a class="dropdown-toggle" data-max="5" data-number="0" data-display="latest" data-today="false" data-toggle="dropdown" href="#">
			<span class="number load">5</span>
			<span class="text load" style="display:block">Must read articles <i class="icon-caret-down"></i></span>
		</a>
						    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.lawrentian.com/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
														<li class="facebook"><a target="_blank" href="https://www.facebook.com/lawrentian" title="Facebook"><i class="icon-facebook"></i></a></li>
																					<li class="twitter"><a target="_blank" href="https://twitter.com/TheLawrentian" title="Twitter"><i class="icon-twitter"></i></a></li>
																																			<li class="rss"><a href="http://www.lawrentian.com/feed" title="Rss"><i class="icon-rss"></i></a></li>
																				</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://www.lawrentian.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-navigation" class="nav"><li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71 color-none menu-item-category-5 0"><a href="http://www.lawrentian.com/archives/category/news">News</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 color-none menu-item-category-3 0"><a href="http://www.lawrentian.com/archives/category/features">Features</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-5 color-none menu-item-category-2 0"><a href="http://www.lawrentian.com/archives/category/arts-and-entertainment">Arts &#038; Entertainment</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1007211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007211 active color-none menu-item-category-35 1"><a href="http://www.lawrentian.com/archives/category/arts-and-entertainment/artist-spotlight">Artist Spotlight</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1007211'><ul id='mn-latest-1007211'><li ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1009338' title='Artist Spotlight: Ilan Blanck'></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1009338' title='Artist Spotlight: Ilan Blanck'> Artist Spotlight: Ilan Blanck</a><span> - November 11, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1009231' title='Artist Spotlight:  Cael Neary'><img width="40" height="40" src="http://www.lawrentian.com/wp-content/uploads/2016/11/artistspotlighti-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="artistspotlighti" srcset="http://www.lawrentian.com/wp-content/uploads/2016/11/artistspotlighti-110x110.jpg 110w, http://www.lawrentian.com/wp-content/uploads/2016/11/artistspotlighti-32x32.jpg 32w, http://www.lawrentian.com/wp-content/uploads/2016/11/artistspotlighti-50x50.jpg 50w, http://www.lawrentian.com/wp-content/uploads/2016/11/artistspotlighti-64x64.jpg 64w, http://www.lawrentian.com/wp-content/uploads/2016/11/artistspotlighti-96x96.jpg 96w, http://www.lawrentian.com/wp-content/uploads/2016/11/artistspotlighti-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1009231' title='Artist Spotlight:  Cael Neary'> Artist Spotlight:  Cael Neary</a><span> - November 7, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1008534' title='Artist Spotlight: Abigail kosberg'><img width="40" height="40" src="http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_0417-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="DSC_0417" srcset="http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_0417-110x110.jpg 110w, http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_0417-32x32.jpg 32w, http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_0417-64x64.jpg 64w, http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_0417-96x96.jpg 96w, http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_0417-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1008534' title='Artist Spotlight: Abigail kosberg'> Artist Spotlight: Abigail kosberg</a><span> - May 27, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1008444' title='Artist Spotlight:  Sofie Yang'></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1008444' title='Artist Spotlight:  Sofie Yang'> Artist Spotlight:  Sofie Yang</a><span> - May 20, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1008259' title='Artist Spotlight:  Brandin Kreuder'><img width="40" height="40" src="http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_0447-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="DSC_0447" srcset="http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_0447-110x110.jpg 110w, http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_0447-32x32.jpg 32w, http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_0447-64x64.jpg 64w, http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_0447-96x96.jpg 96w, http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_0447-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1008259' title='Artist Spotlight:  Brandin Kreuder'> Artist Spotlight:  Brandin Kreuder</a><span> - May 7, 2016</span></div></li></ul><a href='http://www.lawrentian.com/archives/category/arts-and-entertainment/artist-spotlight' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-73 color-none menu-item-category-7 0"><a href="http://www.lawrentian.com/archives/category/sports">Sports</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1007214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007214 active color-none menu-item-category-61 1"><a href="http://www.lawrentian.com/archives/category/sports/athletes-of-the-week">Athletes of the Week</a></li>
	<li id="menu-item-1007216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007216 color-none menu-item-category-1222 1"><a href="http://www.lawrentian.com/archives/category/sports/freshman-sportlight-sports">Freshman Sportlight</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1007214'><ul id='mn-latest-1007214'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1009366' title='Vikings of the Term: Josh Janusiak (Cross Country)'><img width="27" height="40" src="http://www.lawrentian.com/wp-content/uploads/2016/11/Josh1-87x130.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Josh(1)" srcset="http://www.lawrentian.com/wp-content/uploads/2016/11/Josh1-87x130.jpg 87w, http://www.lawrentian.com/wp-content/uploads/2016/11/Josh1-768x1152.jpg 768w, http://www.lawrentian.com/wp-content/uploads/2016/11/Josh1-240x360.jpg 240w, http://www.lawrentian.com/wp-content/uploads/2016/11/Josh1.jpg 1067w" sizes="(max-width: 27px) 100vw, 27px" /></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1009366' title='Vikings of the Term: Josh Janusiak (Cross Country)'> Vikings of the Term: Josh Janusiak (Cross Country)</a><span> - November 11, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1009364' title='Vikings of the Term: Katie Frankel (Tennis)'><img width="40" height="40" src="http://www.lawrentian.com/wp-content/uploads/2016/09/sp_ten_frankel_katie-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="sp_ten_frankel_katie" srcset="http://www.lawrentian.com/wp-content/uploads/2016/09/sp_ten_frankel_katie-110x110.jpg 110w, http://www.lawrentian.com/wp-content/uploads/2016/09/sp_ten_frankel_katie-32x32.jpg 32w, http://www.lawrentian.com/wp-content/uploads/2016/09/sp_ten_frankel_katie-50x50.jpg 50w, http://www.lawrentian.com/wp-content/uploads/2016/09/sp_ten_frankel_katie-64x64.jpg 64w, http://www.lawrentian.com/wp-content/uploads/2016/09/sp_ten_frankel_katie-96x96.jpg 96w, http://www.lawrentian.com/wp-content/uploads/2016/09/sp_ten_frankel_katie-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1009364' title='Vikings of the Term: Katie Frankel (Tennis)'> Vikings of the Term: Katie Frankel (Tennis)</a><span> - November 11, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1009268' title='Vikings of the Week: Taylor Reifert (Soccer)'></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1009268' title='Vikings of the Week: Taylor Reifert (Soccer)'> Vikings of the Week: Taylor Reifert (Soccer)</a><span> - November 7, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1009265' title='Vikings of the Week: Paige Witter (Swimming)'><img width="27" height="40" src="http://www.lawrentian.com/wp-content/uploads/2016/11/DSC_2459-87x130.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="DSC_2459" srcset="http://www.lawrentian.com/wp-content/uploads/2016/11/DSC_2459-87x130.jpg 87w, http://www.lawrentian.com/wp-content/uploads/2016/11/DSC_2459-768x1152.jpg 768w, http://www.lawrentian.com/wp-content/uploads/2016/11/DSC_2459-240x360.jpg 240w, http://www.lawrentian.com/wp-content/uploads/2016/11/DSC_2459.jpg 1067w" sizes="(max-width: 27px) 100vw, 27px" /></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1009265' title='Vikings of the Week: Paige Witter (Swimming)'> Vikings of the Week: Paige Witter (Swimming)</a><span> - November 7, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1009169' title='Vikings of the Week: Arianna Neumeyer (Volleyball)'><img width="27" height="40" src="http://www.lawrentian.com/wp-content/uploads/2016/10/DSC_2452-87x130.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="DSC_2452" srcset="http://www.lawrentian.com/wp-content/uploads/2016/10/DSC_2452-87x130.jpg 87w, http://www.lawrentian.com/wp-content/uploads/2016/10/DSC_2452-768x1152.jpg 768w, http://www.lawrentian.com/wp-content/uploads/2016/10/DSC_2452-240x360.jpg 240w, http://www.lawrentian.com/wp-content/uploads/2016/10/DSC_2452.jpg 1067w" sizes="(max-width: 27px) 100vw, 27px" /></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1009169' title='Vikings of the Week: Arianna Neumeyer (Volleyball)'> Vikings of the Week: Arianna Neumeyer (Volleyball)</a><span> - October 29, 2016</span></div></li></ul><a href='http://www.lawrentian.com/archives/category/sports/athletes-of-the-week' title=''>View all</a></div><div class='' id='mn-latest-1007216'><ul id='mn-latest-1007216'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1009075' title='Freshman Sportlight: Joe Kortenhof (Cross Country)'><img width="27" height="40" src="http://www.lawrentian.com/wp-content/uploads/2016/10/FS-87x130.png" class="attachment-40x40 size-40x40 wp-post-image" alt="FS" srcset="http://www.lawrentian.com/wp-content/uploads/2016/10/FS-87x130.png 87w, http://www.lawrentian.com/wp-content/uploads/2016/10/FS-768x1152.png 768w, http://www.lawrentian.com/wp-content/uploads/2016/10/FS-240x360.png 240w, http://www.lawrentian.com/wp-content/uploads/2016/10/FS.png 1365w" sizes="(max-width: 27px) 100vw, 27px" /></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1009075' title='Freshman Sportlight: Joe Kortenhof (Cross Country)'> Freshman Sportlight: Joe Kortenhof (Cross Country)</a><span> - October 24, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1008783' title='Freshman Sportlight: Mik Patel (Cross-Country)'><img width="27" height="40" src="http://www.lawrentian.com/wp-content/uploads/2016/09/DSC_2423-87x130.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="DSC_2423" srcset="http://www.lawrentian.com/wp-content/uploads/2016/09/DSC_2423-87x130.jpg 87w, http://www.lawrentian.com/wp-content/uploads/2016/09/DSC_2423-768x1152.jpg 768w, http://www.lawrentian.com/wp-content/uploads/2016/09/DSC_2423-240x360.jpg 240w, http://www.lawrentian.com/wp-content/uploads/2016/09/DSC_2423.jpg 1067w" sizes="(max-width: 27px) 100vw, 27px" /></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1008783' title='Freshman Sportlight: Mik Patel (Cross-Country)'> Freshman Sportlight: Mik Patel (Cross-Country)</a><span> - September 30, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1008473' title='Freshman Sportlight: Nolan Spencer (Baseball)'><img width="27" height="40" src="http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_2395real-87x130.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="DSC_2395real" srcset="http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_2395real-87x130.jpg 87w, http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_2395real-768x1152.jpg 768w, http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_2395real-240x360.jpg 240w" sizes="(max-width: 27px) 100vw, 27px" /></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1008473' title='Freshman Sportlight: Nolan Spencer (Baseball)'> Freshman Sportlight: Nolan Spencer (Baseball)</a><span> - May 20, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1008382' title='Freshman Sportlight: Dan Sandacz (Track)'><img width="27" height="40" src="http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_2483-87x130.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="DSC_2483" srcset="http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_2483-87x130.jpg 87w, http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_2483-768x1152.jpg 768w, http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_2483-240x360.jpg 240w" sizes="(max-width: 27px) 100vw, 27px" /></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1008382' title='Freshman Sportlight: Dan Sandacz (Track)'> Freshman Sportlight: Dan Sandacz (Track)</a><span> - May 13, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1008292' title='Freshman Sportlight: Josh Janusiak (Track)'><img width="27" height="40" src="http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_2473-87x130.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="DSC_2473" srcset="http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_2473-87x130.jpg 87w, http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_2473-768x1152.jpg 768w, http://www.lawrentian.com/wp-content/uploads/2016/05/DSC_2473-240x360.jpg 240w" sizes="(max-width: 27px) 100vw, 27px" /></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1008292' title='Freshman Sportlight: Josh Janusiak (Track)'> Freshman Sportlight: Josh Janusiak (Track)</a><span> - May 7, 2016</span></div></li></ul><a href='http://www.lawrentian.com/archives/category/sports/freshman-sportlight-sports' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-74 color-none menu-item-category-9 0"><a href="http://www.lawrentian.com/archives/category/variety">Variety</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1007212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007212 active color-none menu-item-category-925 1"><a href="http://www.lawrentian.com/archives/category/variety/comic-variety">Comics</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1007212'><ul id='mn-latest-1007212'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1008895' title='North By Midwest'><img width="40" height="40" src="http://www.lawrentian.com/wp-content/uploads/2016/10/Willa-10_07-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Willa 10_07" srcset="http://www.lawrentian.com/wp-content/uploads/2016/10/Willa-10_07-110x110.jpg 110w, http://www.lawrentian.com/wp-content/uploads/2016/10/Willa-10_07-32x32.jpg 32w, http://www.lawrentian.com/wp-content/uploads/2016/10/Willa-10_07-50x50.jpg 50w, http://www.lawrentian.com/wp-content/uploads/2016/10/Willa-10_07-64x64.jpg 64w, http://www.lawrentian.com/wp-content/uploads/2016/10/Willa-10_07-96x96.jpg 96w, http://www.lawrentian.com/wp-content/uploads/2016/10/Willa-10_07-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1008895' title='North By Midwest'> North By Midwest</a><span> - October 9, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1008587' title='Yahoo Asks, Lawrence Answers'><img width="40" height="40" src="http://www.lawrentian.com/wp-content/uploads/2016/05/Regan-05-27-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Regan 05-27" srcset="http://www.lawrentian.com/wp-content/uploads/2016/05/Regan-05-27-110x110.jpg 110w, http://www.lawrentian.com/wp-content/uploads/2016/05/Regan-05-27-32x32.jpg 32w, http://www.lawrentian.com/wp-content/uploads/2016/05/Regan-05-27-64x64.jpg 64w, http://www.lawrentian.com/wp-content/uploads/2016/05/Regan-05-27-96x96.jpg 96w, http://www.lawrentian.com/wp-content/uploads/2016/05/Regan-05-27-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1008587' title='Yahoo Asks, Lawrence Answers'> Yahoo Asks, Lawrence Answers</a><span> - May 27, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1008584' title='North by Midwest'><img width="40" height="40" src="http://www.lawrentian.com/wp-content/uploads/2016/05/Willa-05-27-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Willa 05-27" srcset="http://www.lawrentian.com/wp-content/uploads/2016/05/Willa-05-27-110x110.png 110w, http://www.lawrentian.com/wp-content/uploads/2016/05/Willa-05-27-32x32.png 32w, http://www.lawrentian.com/wp-content/uploads/2016/05/Willa-05-27-64x64.png 64w, http://www.lawrentian.com/wp-content/uploads/2016/05/Willa-05-27-96x96.png 96w, http://www.lawrentian.com/wp-content/uploads/2016/05/Willa-05-27-128x128.png 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1008584' title='North by Midwest'> North by Midwest</a><span> - May 27, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1008576' title='Meatsalad'><img width="40" height="40" src="http://www.lawrentian.com/wp-content/uploads/2016/05/Lexi-05-27-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lexi 05-27" srcset="http://www.lawrentian.com/wp-content/uploads/2016/05/Lexi-05-27-110x110.jpg 110w, http://www.lawrentian.com/wp-content/uploads/2016/05/Lexi-05-27-32x32.jpg 32w, http://www.lawrentian.com/wp-content/uploads/2016/05/Lexi-05-27-64x64.jpg 64w, http://www.lawrentian.com/wp-content/uploads/2016/05/Lexi-05-27-96x96.jpg 96w, http://www.lawrentian.com/wp-content/uploads/2016/05/Lexi-05-27-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1008576' title='Meatsalad'> Meatsalad</a><span> - May 27, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1008573' title='Uncaged'><img width="28" height="40" src="http://www.lawrentian.com/wp-content/uploads/2016/05/Serial-Comic-05-27-90x130.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Serial Comic 05-27" srcset="http://www.lawrentian.com/wp-content/uploads/2016/05/Serial-Comic-05-27-90x130.png 90w, http://www.lawrentian.com/wp-content/uploads/2016/05/Serial-Comic-05-27-768x1107.png 768w, http://www.lawrentian.com/wp-content/uploads/2016/05/Serial-Comic-05-27-250x360.png 250w" sizes="(max-width: 28px) 100vw, 28px" /></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1008573' title='Uncaged'> Uncaged</a><span> - May 27, 2016</span></div></li></ul><a href='http://www.lawrentian.com/archives/category/variety/comic-variety' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-1005539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1005539 color-none menu-item-category-205 0"><a href="http://www.lawrentian.com/archives/category/opinions">Opinions and Editorials</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1007213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007213 active color-none menu-item-category-1155 1"><a href="http://www.lawrentian.com/archives/category/opinions/letters-to-the-editor">Letters to the Editor</a></li>
	<li id="menu-item-1007217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007217 color-none menu-item-category-1223 1"><a href="http://www.lawrentian.com/archives/category/opinions/staff-editorials">Staff Editorials</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1007213'><ul id='mn-latest-1007213'><li ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1008652' title='Letter to the Editor: Paul Ellis'></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1008652' title='Letter to the Editor: Paul Ellis'> Letter to the Editor: Paul Ellis</a><span> - September 23, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1008648' title='Letter to the Editor: Danny Davis'></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1008648' title='Letter to the Editor: Danny Davis'> Letter to the Editor: Danny Davis</a><span> - September 23, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1008523' title='Letter to the Editor: Alex Damisch'></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1008523' title='Letter to the Editor: Alex Damisch'> Letter to the Editor: Alex Damisch</a><span> - May 27, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1008521' title='Letter to the Editor: Morgan Edwards-Fligner'></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1008521' title='Letter to the Editor: Morgan Edwards-Fligner'> Letter to the Editor: Morgan Edwards-Fligner</a><span> - May 27, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1008350' title='Letter to the Editor: Lena Rosenberg'></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1008350' title='Letter to the Editor: Lena Rosenberg'> Letter to the Editor: Lena Rosenberg</a><span> - May 13, 2016</span></div></li></ul><a href='http://www.lawrentian.com/archives/category/opinions/letters-to-the-editor' title=''>View all</a></div><div class='' id='mn-latest-1007217'><ul id='mn-latest-1007217'><li ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1009224' title='Staff Editorial: The CAS: Combating Academic Stress'></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1009224' title='Staff Editorial: The CAS: Combating Academic Stress'> Staff Editorial: The CAS: Combating Academic Stress</a><span> - November 7, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1009135' title='Staff Editorial: What is going on with Lawrence’s music scene?'></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1009135' title='Staff Editorial: What is going on with Lawrence’s music scene?'> Staff Editorial: What is going on with Lawrence’s music scene?</a><span> - October 29, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1009039' title='Staff Editorial: Is our medical access adequate?'></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1009039' title='Staff Editorial: Is our medical access adequate?'> Staff Editorial: Is our medical access adequate?</a><span> - October 24, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1008942' title='Staff Editorial: We are not a healthy campus'></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1008942' title='Staff Editorial: We are not a healthy campus'> Staff Editorial: We are not a healthy campus</a><span> - October 14, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.lawrentian.com/archives/1008847' title='Staff Editorial: Political Sexism'></a></div><div class='subcat-title'><a href='http://www.lawrentian.com/archives/1008847' title='Staff Editorial: Political Sexism'> Staff Editorial: Political Sexism</a><span> - October 9, 2016</span></div></li></ul><a href='http://www.lawrentian.com/archives/category/opinions/staff-editorials' title=''>View all</a></div></div> 
</div>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        		
						<div class="span3 offset9">	<form method="get" name="searchForm" class="searchForm" action="http://www.lawrentian.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-1009386" class="post-1009386 post type-post status-publish format-standard hentry category-variety tag-but tag-heard tag-hibernation tag-is tag-ive tag-maditude-adjustment tag-of tag-ridiculous tag-this content-print">
	<header class="entry-header">
		<h1 class="entry-title">Maditude Adjustment: I’ve Heard of Hibernation, But This Is Ridiculous</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://www.lawrentian.com/archives/category/variety" rel="tag">Variety</a></li></ul><time class="entry-date" datetime="2016-11-11T23:13:44+00:00" pubdate>November 11, 2016</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<p>These sunny days aren’t fooling me. I know the day I return to campus after break, this campus will be buried in snow and ice. I never knew how much winter could suck until I moved to Wisconsin. It’s not just the temperatures, which I admit are brutal on my Californian sensibilities, but the way that winter screws with your mood and motivation… Ugh, that’s really the nail in the coffin of winter term. </p>
<p>Now let’s take a moment and appreciate heaters and sweaters and cocoa. Let’s appreciate that we’re humans and have warm blood and fat and hair to keep us warm in the coming months. Imagine being a tiny frog going through a Wisconsin winter. Amphibians have a hard time escaping the cold and some species go to extreme lengths to make it to spring.</p>
<p>Take, for example, the wood frog. Instead of trying to avoid the cold like us warm blooded ninnies, they embrace it. Wood frogs survive the winter by undergoing cryopreservation, or the freezing of biological constructs avoid damage by freezing. The wood frog can tolerate the freezing of its blood and other tissues, causing it to become a little frogsicle in the winter. </p>
<p>About 65% the water making up a wood frog’s body will freeze and the frog’s heartbeat and breathing will completely stop for days or sometimes weeks on end. This would kill most ordinary creatures, but the wood frog is no ordinary creature. </p>
<p>Wood frogs have a special something in their body called cryoprotectants. Cryoprotectants are solutes that lower the freezing temperature of an animal’s tissues. When an animal is put into extremely cold temperatures, blood vessels start to constrict, there is typically a lack of oxygen reaching cells and eventually those cells die. Cryoprotectants prevent this from happening. The wood frog is essentially loaded up with antifreeze that keeps the cells alive while the rest of its body shuts down for months at a time. Then, when they thaw out, they haven’t suffered any form of frostbite or other injury due to the cold weather. </p>
<p>While freezing solid and waiting out the winter sounds pretty spectacular, I feel like sweaters and cocoa are more up my alley. Or maybe I’d handle winter like a bear…Eat a bunch of food and sleep for months. I guess I’ll just have to explore my options when I get back from break. </p>
<p><img class="alignnone size-medium wp-image-1007675" hidden="" src="http://www.lawrentian.com/wp-content/uploads/2016/03/Lawrentian-Fleece-Design-131x130.png" alt="Lawrentian Fleece Design" width="131" height="130" /></p>

<div class="fb-social-plugin fb-recommendations-bar" data-ref="recommendations-bar" data-trigger="onvisible" data-side="right"></div>
			</div><!-- .entry-content -->

			<div class="entry-action">
			<div class="social-action" data-nonce="6efb7f9fbf">
				<span class="title-action">Sharing</span>
				<ul>
					<li id="twitter-share" class="twitter" data-post-id="1009386" data-nonce="700d555e74"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lawrentian.com%2Farchives%2F1009386&amp;text=Maditude+Adjustment%3A+I%E2%80%99ve+Heard+of+Hibernation%2C+But+This+Is+Ridiculous">Twitter</a><span class="digit digit-twitter">0</span></li>
					<li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lawrentian.com%2Farchives%2F1009386&amp;t=Maditude+Adjustment%3A+I%E2%80%99ve+Heard+of+Hibernation%2C+But+This+Is+Ridiculous" >Facebook</a><span class="digit digit-facebook">0</span></li>
					<li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lawrentian.com%2Farchives%2F1009386" >Google +</a><span>0</span></li>
					<li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.lawrentian.com%2Farchives%2F1009386&amp;title=Maditude+Adjustment%3A+I%E2%80%99ve+Heard+of+Hibernation%2C+But+This+Is+Ridiculous&amp;summary=These%20sunny%20days%20aren%E2%80%99t%20fooling%20me.%20I%20know%20the%20day%20I%20return%20to%20campus%20after%20break%2C%20this%20campus%20will%20be%20buried%20in%20snow%20and%20ice.%20I%20never%20knew%20how%20much%20winter%20could%20suck%20until%20I%20moved%20to%20Wisconsin.%20It%E2%80%99s%20not%20just%20the%20temperatures%2C%20which%20I%20admit%20are%20brutal%20on%20my%20Californian%20sensibilities%2C%20but%20the%20way%3Ca%20href%3D%22http%3A%2F%2Fwww.lawrentian.com%2Farchives%2F1009386%22%20title%3D%22Read%20more%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
					<li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Maditude+Adjustment%3A+I%E2%80%99ve+Heard+of+Hibernation%2C+But+This+Is+Ridiculous&amp;body=http%3A%2F%2Fwww.lawrentian.com%2Farchives%2F1009386">Email this article</a></li>
										<li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Print this article</a></li>
									</ul>
			</div>

							<div class="co-author">
				<span class="title-action">Authors</span>
				
																<div class="author-info">
															<img alt='' src='http://0.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' />														<a class="author-name" href="http://www.lawrentian.com/archives/author/madeira-seaman" rel="author">Madeira Seaman</a>
						</div><!-- .author-info -->
					
								</div>
			
			 			<div class="tag-action">
				<span class="title-action">Tags</span>
				<span class="tags-links">
					<a href="http://www.lawrentian.com/archives/tag/but" rel="tag">but</a>, <a href="http://www.lawrentian.com/archives/tag/heard" rel="tag">heard</a>, <a href="http://www.lawrentian.com/archives/tag/hibernation" rel="tag">hibernation</a>, <a href="http://www.lawrentian.com/archives/tag/is" rel="tag">is</a>, <a href="http://www.lawrentian.com/archives/tag/ive" rel="tag">ive</a>, <a href="http://www.lawrentian.com/archives/tag/maditude-adjustment" rel="tag">maditude adjustment</a>, <a href="http://www.lawrentian.com/archives/tag/of" rel="tag">of</a>, <a href="http://www.lawrentian.com/archives/tag/ridiculous" rel="tag">ridiculous</a>, <a href="http://www.lawrentian.com/archives/tag/this" rel="tag">this</a>				</span>
			</div>
					</div>
		
</article><!-- #post-1009386 -->
		

	
					<div class="related-post">
					<h3>Related posts</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-1009366" class="row-fluid post-1009366 post type-post status-publish format-standard has-post-thumbnail hentry category-athletes-of-the-week category-sports tag-country tag-cross tag-emei-thompson tag-josh-janusiak tag-of tag-shane-farrell tag-term tag-the tag-vikings content-print">
        <div class="entry-thumbnail">
        <a href="http://www.lawrentian.com/archives/1009366" title="Permalink to Vikings of the Term: Josh Janusiak (Cross Country)" rel="bookmark">
            
            <img width="87" height="130" src="http://www.lawrentian.com/wp-content/uploads/2016/11/Josh1-87x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Josh(1)" srcset="http://www.lawrentian.com/wp-content/uploads/2016/11/Josh1-87x130.jpg 87w, http://www.lawrentian.com/wp-content/uploads/2016/11/Josh1-768x1152.jpg 768w, http://www.lawrentian.com/wp-content/uploads/2016/11/Josh1-240x360.jpg 240w, http://www.lawrentian.com/wp-content/uploads/2016/11/Josh1.jpg 1067w" sizes="(max-width: 87px) 100vw, 87px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.lawrentian.com/archives/1009366" title="Permalink to Vikings of the Term: Josh Janusiak (Cross Country)" rel="bookmark">Vikings of the Term: Josh Janusiak (Cross Country)</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-1009364" class="row-fluid post-1009364 post type-post status-publish format-standard has-post-thumbnail hentry category-athletes-of-the-week category-sports tag-emei-thompson tag-katie-frankel tag-of tag-term tag-the tag-vikings content-print">
        <div class="entry-thumbnail">
        <a href="http://www.lawrentian.com/archives/1009364" title="Permalink to Vikings of the Term: Katie Frankel (Tennis)" rel="bookmark">
            
            <img width="195" height="130" src="http://www.lawrentian.com/wp-content/uploads/2016/09/sp_ten_frankel_katie-195x130.jpg" class="attachment-medium size-medium wp-post-image" alt="sp_ten_frankel_katie" srcset="http://www.lawrentian.com/wp-content/uploads/2016/09/sp_ten_frankel_katie-195x130.jpg 195w, http://www.lawrentian.com/wp-content/uploads/2016/09/sp_ten_frankel_katie-768x512.jpg 768w, http://www.lawrentian.com/wp-content/uploads/2016/09/sp_ten_frankel_katie-540x360.jpg 540w, http://www.lawrentian.com/wp-content/uploads/2016/09/sp_ten_frankel_katie.jpg 1600w" sizes="(max-width: 195px) 100vw, 195px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.lawrentian.com/archives/1009364" title="Permalink to Vikings of the Term: Katie Frankel (Tennis)" rel="bookmark">Vikings of the Term: Katie Frankel (Tennis)</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-1009277" class="row-fluid post-1009277 post type-post status-publish format-standard hentry category-variety tag-asian tag-attack tag-beetles tag-lady tag-madeira-seaman tag-maditude-adjustment tag-of tag-the content-print">
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.lawrentian.com/archives/1009277" title="Permalink to Maditude Adjustment: Attack of the Asian Lady Beetles" rel="bookmark">Maditude Adjustment: Attack of the Asian Lady Beetles</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
		
		
			
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.lawrentian.com/archives/1009386" data-width="460"></div>
</div></div>
		</div>

  	
	    <div id="secondary" class="widget-area span3" role="complementary">
		<aside id="text-2" class="widget widget_text"><h3 class="widget-title">Subscribe to our print edition</h3>			<div class="textwidget">Subscribe to the print edition of <i>The Lawrentian</i> today! <a href="http://kks.lawrence.edu/1547.html">Click here</a> to learn more.</div>
		</aside><aside id="polls-widget-3" class="widget widget_polls-widget"><h3 class="widget-title">Weekly Poll</h3>Sorry, there are no polls available at the moment.<ul><li><a href="http://www.lawrentian.com/polls">Polls Archive</a></li></ul></aside><aside id="dw_focus_lastest_news-2" class="widget widget_dw_focus_lastest_news"><h3 class="widget-title">Latest News</h3>                            <div class="content-inner">
                                                                    <article id="post-1009386" class="post-1009386 post type-post status-publish format-standard hentry category-variety tag-but tag-heard tag-hibernation tag-is tag-ive tag-maditude-adjustment tag-of tag-ridiculous tag-this content-print" >
                                                        <div class="post-inner">
                                <header class="entry-header">
                                    <h2 class="entry-title"><a href="http://www.lawrentian.com/archives/1009386" title="Permalink to Maditude Adjustment: I’ve Heard of Hibernation, But This Is Ridiculous" rel="bookmark">Maditude Adjustment: I’ve Heard of Hibernation, But This Is Ridiculous</a></h2>

                                                                    </header>

                                <div class="entry-content">
                                    <p>These sunny days aren’t fooling me. I know the day I return to campus after break, this campus will be buried in snow and ice. I never knew how much winter could suck until I moved to Wisconsin. It’s not just the temperatures, which I admit are brutal on my Californian sensibilities, but the way<a href="http://www.lawrentian.com/archives/1009386" title="Read more" >&#8230;</a></p>
                                </div><!-- .entry-content -->
                                
                                                            </div>
                        </article>
                                    </div>
                                        </aside>	</div>
	            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row-fluid">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.lawrentian.com"><span itemprop="title">The Lawrentian</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.lawrentian.com/archives/category/variety"><span itemprop="title">Variety</span></a></li><li> Maditude Adjustment: I’ve Heard of Hibernation, But This Is Ridiculous</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">The Lawrentian</h3><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="http://www.lawrentian.com/home">Home</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://www.lawrentian.com/about">About</a></li>
<li id="menu-item-1004322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004322"><a href="http://www.lawrentian.com/apply">Apply</a></li>
<li id="menu-item-1004007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004007"><a href="http://www.lawrentian.com/contact">Contact</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="text-3" class="widget widget_text"><h3 class="widget-title">About our writing</h3>			<div class="textwidget">The opinions expressed in <em>The Lawrentian</em> are those of the students, faculty and community members who wrote them. All facts are as provided by the authors. <em>The Lawrentian</em> does not endorse any opinions piece except for the staff editorial, which represents a majority of the editorial board. <em>The Lawrentian</em> welcomes everyone to submit their own opinions using the parameters outlined in the masthead.</div>
		</aside>                </div>
                                                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright &copy; 2012 by <a href="http://demo.designwall.com/dw-focus/" title="DW Focus" rel="nofollow">DW Focus</a>. Proudly powered by <a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">WordPress</a></p>
                    <p><a title="Responsive WordPress Themes for Free and Premium" href="http://designwall.com/" rel="nofollow">WordPress Theme by DesignWall</a></p>
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://www.lawrentian.com/" title="The Lawrentian" rel="home">The Lawrentian</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lawrentian.com\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lawrentian.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.lawrentian.com/wordpress/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"425776784169043"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.lawrentian.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.lawrentian.com/wp-content/plugins/facebook/static/js/extras/analytics/google-analytics.min.js?ver=1.1.9'></script>
<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(function(){if(FB_WP.queue && FB_WP.queue.add){FB_WP.queue.add(function(){FB_WP.extras.analytics.google.init()})}});</script><div id="fb-root"></div></body>
</html>